Bom, tenho uma placa mãe gitabyte ( http://br.gigabyte.com/products/product-page.aspx?pid=2439#ov ), comprei uma gt9800 1gb 1400ghz, porem, minha placa de video onboard estragou (puxei sem querer saiu a solda do plug, e amassou 1 "um" pino do slot da placa de video "onboard", por isso comprei a placa, tentei reconectar o plug, mais mesmos assim nao da sinal na tela, so fica piscando a luz do monitor, espetei a placa de video no PCI/16x, conectei o cabor VGA, e nada de da sinal do monitor, vi algumas perguntas e respostas, geralmente as placas mães, detecta automaticamente o novo hardware conectado na placa mãe, porem a minha placa mae não detectou ou não mudou as configurações automaticamente... não tenho acesso a BIOS (por nenhuma das placas funcionar), PC liga normal... me ajudem =/

perguntou Jan 22 '15 às 21:32

Gabriel%20Bittencourt's gravatar image

Gabriel Bittencourt
1121

editou Jan 22 '15 às 21:34

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,063
×348
×278
×131

pergunta feita: Jan 22 '15 às 21:32

pergunta lida: 1,366 vezes

última alteração: Jan 22 '15 às 21:34