Boa tarde pessoal da TechTudo! Sempre estou de olho nas novidades por aqui, porém, recentemente tive um problema que persiste no pc. Já tentei de tudo, inclusive desinstalar e reinstalar o chrome, tentei utilizar o mozila, porque achei que fosse algo apenas do chrome, mas o problema continuou.

Sempre que abro uma página, ex: instagram, facebook, bloggers, qualquer uma, meu navegador abre uma outra com o seguinte link: http://7769domain.com/Ad/GoP/11873/adf.ly/96201/(null)/(null)/adf.ly/(null)/BR/(null)/ daí é redirecionado para um outra página com uma da Megaoferta, e outras. Isso incomoda muito, pois há sites que nem consigo navegar por ficar o tempo todo abrindo....como faço para retirar esse vírus do meu pc? Tentei utilizar outro navegador, mas o problema continua. Desde já agradeço a atenção!

perguntou Jan 26 '15 às 15:53

luadmello's gravatar image

luadmello
111

editou Aug 08 '16 às 18:45

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Passou um scan completo? Não achou nada?

link permanente

respondeu Jan 26 '15 às 15:55

Rick_Poldo's gravatar image

Rick_Poldo
3037588.7k

Deve ser algum programa que você instalou.

Olhe os programas que você baixou.

link permanente

respondeu Jan 26 '15 às 15:59

valeriojunior's gravatar image

valeriojunior ♦
84921048.6k

Faça uma varredura completa com o AVG 2015.

link permanente

respondeu Jan 26 '15 às 16:12

carlosjabra's gravatar image

carlosjabra
126

Verifique as extensões ativas no Google Chrome.

link permanente

respondeu Jan 26 '15 às 16:13

callazzans's gravatar image

callazzans ♦
451210.7k

Faça uma varredura completa com o AVG 2015.

link permanente

respondeu Jan 26 '15 às 16:15

carlosjabra's gravatar image

carlosjabra
126

já passei ativirus, o YAC, eles pegam malware, deletam, mas o problema no navegador continua o mesmo, eu não sei mais pra onde correr, já tô pensando em formatar ele....

link permanente

respondeu Jan 26 '15 às 16:50

luadmello's gravatar image

luadmello
111

A extensão adblock não ajuda?

Rick_Poldo's gravatar image Rick_Poldo (Jan 26 '15 às 16:55)

não tá ajudando!!!

luadmello's gravatar image luadmello (Jan 26 '15 às 17:31)

Passei pelo mesmo problema e resolvi com o Norton Power Eraser, que pode ser baixado gratuitamente no site da Norton.

link permanente

respondeu Feb 03 '15 às 20:25

aldriano's gravatar image

aldriano
1

Baixa o AdwCleaner... coloca ele pra examinar e limpar. no final ele reincia o micro. Ai tenta de novo, deve dar certo.

link permanente

respondeu Feb 04 '15 às 09:22

Andinhos's gravatar image

Andinhos
557181

Repetindo:

Baixe o NORTON POWER ERASER, da Symantec, ele vai carregar e pedirá para reiniciar o sistema, efetuando uma varredura completa. No final, resolve esse problema, pelo qual também passei, além de outros. Boa sorte!

link permanente

respondeu Feb 04 '15 às 09:49

aldriano's gravatar image

aldriano
1

O meu navegador já tem funções antivírus, o da PSafe e é bem parecido com o CHrome.

link permanente

respondeu Feb 04 '15 às 12:42

CeciNobrega's gravatar image

CeciNobrega
1138

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×153
×133
×89

pergunta feita: Jan 26 '15 às 15:53

pergunta lida: 22,446 vezes

última alteração: Apr 22 '18 às 04:29