Motorola Razr D3 (XT 920)  Android 4.4 KitKat   Recentemente fiz uma restauração no meu celular para apagar dados e etc. pois a memoria estava muito cheia, então aos fazer a restauração de fabrica percebi que nenhum video esta "rodando" corretamente.   Ex   Inicio um vídeo no Youtube (do celular) o vídeo roda cerca de 10s e pausa sozinho, sem em tocar em nada. Inicio um vídeo pelo Player de Vídeo (do celular) o vídeo roda cerca de 4s trava, a tela do vídeo fica preta e cerca de 2s depois ele volta a reproduzi-lo.   Tentei baixar outro reprodutor de vídeo e nada acontece a mesma coisa, baixei codecs e nada também.   Tentei assistir um vídeo d Youtube pelo navegador Google Chrome (pelo celular) e o vídeo funcionou normalmente, mas em uma péssima qualidade   Obs: Li alguns artigos por outros sites e vi que o Flash Player não esta mais sendo feito em html5. Sendo que grande parte dos videos da internet ainda usam o flash player. O Google Chorme possui o Flash Player.   Gostaria de saber se e um problema com o Flash Player ou Meu celular, se houver uma solução por favor me ajudem Obg.

perguntou Jan 29 '15 às 01:50

TheMts's gravatar image

TheMts
1126

editou May 19 '16 às 09:12

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,778
×915
×421
×114
×95
×41
×2

pergunta feita: Jan 29 '15 às 01:50

pergunta lida: 1,976 vezes

última alteração: May 19 '16 às 09:12