Bom dia,

Vi que essa pergunta já foi feita há uns 8 meses atrás, mas como não houve resposta e preferi não ressuscitar o tópico, criei outro agora. (Se fiz errado, peço desculpas!).

Vamos lá, tenho um Galaxy SIII e ontem, dia 19 de fevereiro de 2015, quando acordei, apareceu um aviso de atualização do sistema. Animado, iniciei a instalação da nova atualização. Ai que começaram os problemas. Quando o celular reiniciou, apareceu a mensagem "O IU do sist. parou", e percebi que aquela barra que fica em cima do aparelho, (onde aparecem os dados de conexão, bateria e hora) sumiu. Não consigo arrastar ela, até porque não está mais lá, e o papel de parede também foi excluído do aparelho e senti também umas travadinhas, algumas rápidas e outras tensas. Procurei nos fóruns e todos dizem para fazer a recuperação de fábrica. Segui os procedimentos já pelo menos umas 8 vezes e não funcionou. Percebi que quando entro na tela de reboot, o símbolo do android está caído e aparece uma exclamação em vermelho, sendo que quando entro na tela, antes da "queda" dele, aparece um aviso de erro e as palavras estão em vermelho. Faço o “Wipe Data/Factory Reset” e depois “Reboot System Now” e é nesse momento do reboot que aparece um novo sinal de "erro", o celular reinicia mas quando liga, aparece novamente a mensagem de "O IU do sist. parou" e percebo que ainda que ele esteja formatado, o problema inicial do desaparecimento ainda persiste. Repito que tudo iniciou quando eu atualizei o sistema.

Galera, não sei mais o que fazer. Se alguém puder dar uma "luz", fico muito grato, pois já não tenho mais ideias para resolver esse problema... "/

A quem puder ajudar, fica meu agradecimento!!!

perguntou Feb 20 '15 às 13:20

yago92's gravatar image

yago92
111

Pelo jeito você brickou seu aparelho. Aconselho você a levar em alguma assistência tecnica.

http://smartmundo.com/brick-matar-aparelho/

link permanente

respondeu Feb 20 '15 às 13:37

Rick_Poldo's gravatar image

Rick_Poldo
3037588.7k

Desinstalei o "google app" e o erro sumiu logo em seguida. Não precisei nem de reiniciar o celular. Muito obrigada pela dica!

link permanente

respondeu Jan 22 '17 às 21:01

Aline%20Machado's gravatar image

Aline Machado
16

Henrique, a desinstalação do Google App deu certo para mim também, obrigado por compartilhar esta informação.

link permanente

respondeu Jan 22 '17 às 21:09

CharadaBR's gravatar image

CharadaBR
111

Entre em contato com a assistencia técnica.

link permanente

respondeu Feb 20 '15 às 14:13

valeriojunior's gravatar image

valeriojunior ♦
84921048.6k

O meu é o samsung gt-18552b.Apareceu essa mensagem.Então desliguei o aparelho; tirei a bateria,esperei alguns segundos.Coloquei a bateria de volta e liguei o aparelho.A mensagem parou de aparecer

link permanente

respondeu Oct 07 '16 às 08:28

pj103's gravatar image

pj103
1

PROBLEMA SOLUCIONADO. O meu galaxy win travava o aparelho toda vez que segurava a tecla home para limpar o cache. Basta desistalar o "Google App", a última atualização está causando o problema. Não precisei de hard reset ou qualquer coisa do tipo. Apenas desinstalei o Google App e voltou a funcionar, só para tirar a dúvida instalei ele novamente e lá estava de novo o erro. Vou aguardar uma nova versão da Google que não cause esse estrago.

link permanente

respondeu Jan 21 '17 às 16:56

henriquehtb's gravatar image

henriquehtb
11

Mas pode instalar novamente ou não?

link permanente

respondeu Jan 24 '17 às 22:54

maparecid_marcelo's gravatar image

maparecid_marcelo
1

Essa versão não adianta instalar novamente porque o problema vai voltar. . Tem que esperar a Google publicar uma nova

link permanente

respondeu Jan 25 '17 às 00:00

henriquehtb's gravatar image

henriquehtb
11

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×417
×351
×119

pergunta feita: Feb 20 '15 às 13:20

pergunta lida: 38,679 vezes

última alteração: Jan 25 '17 às 00:00