Tenho um Motorola Moto G (1ª geração) faz 1 ano. Nunca tive problemas porém ao atualizar da versão Android KitKat para o Lollipop as redes móveis simplesmente não funcionam. Comprei um chip da mesma operadora com crédito e insiste em não funcionar sendo que o APN está correto assim como as redes móveis habilitadas, porém não aparecem aquelas letras "h","e" e "3G" que sempre mostravam na parte superior da tela. Já até resetei o celular para os valores de fábrica sem nenhum sucesso, o WiFi funciona perfeitamente. Preciso de alguma ajuda, ou serei obrigado a levar o celular para o concerto, o problema é que não posso ficar sem o celular por muitos dias!

perguntou Feb 27 '15 às 11:54

Batata2015's gravatar image

Batata2015
1121

Bom, muitos usuários tem reclamado do android Lollipop, pode ser algum bug dessa atualização.

link permanente

respondeu Feb 27 '15 às 12:20

Rick_Poldo's gravatar image

Rick_Poldo
3037588.8k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,194
×2,953
×1,803
×875
×108

pergunta feita: Feb 27 '15 às 11:54

pergunta lida: 1,649 vezes

última alteração: Feb 27 '15 às 12:20