Sou apenas eu ou alguem mais aqui está encontrando dificuldades pra logar no fórum? Há alguns dias eu venho tentando postar em tópicos porém eu faço o login, e fica a tela de "Aguarde" por mais de 10 minutos!! Consegui logar pois fiz umas modificações no endereço onde ficava o nome "Aguarde", e ao atualizar a pagina eu já estava logado... aconteceu com mais alguem ou é problema no meu perfil?

De já grato a quem se propuser a me responder :D

perguntou Mar 10 '15 às 22:36

sk8edm's gravatar image

sk8edm
218231

Será que tem algo a ver tbm com eu ter o Ghostery (bloqueador de add-ons e propagandas irritantes) ativo no meu navegadore (Chrome)? Quer dizer, não acho que seja, pois eu tentei logar em outras duas maquinas e deu o mesmo problema...

sk8edm's gravatar image sk8edm (Mar 10 '15 às 22:38)

é um parametro a se testar.

marcmira's gravatar image marcmira ♦ (Mar 11 '15 às 17:11)

Quando usando a pagina do fórum para logar, alguns parâmetros são passados, tenta entrar direto na pagina de login:

https://login.globo.com/login/4146?url=http%3A%2F%2Fforum.techtudo.com.br%2F

link permanente

respondeu Mar 11 '15 às 01:37

sando_ms's gravatar image

sando_ms ♦
41455726.4k

Não dá certo, fica na tela de "Aguarde" do mesmo jeito. Só consegui desabilitando o Ghostery (aqui em ksa).

sk8edm's gravatar image sk8edm (Mar 11 '15 às 19:18)

Não estou tendo nenhum problema em relação a login.

link permanente

respondeu Mar 10 '15 às 23:09

Rick_Poldo's gravatar image

Rick_Poldo
3037588.7k

Eu também não tive problemas ao fazer login.

link permanente

respondeu Mar 11 '15 às 02:53

Naviton%20Ribeiro's gravatar image

Naviton Ribeiro ♦
5557698.4k

pelo croome não, mas as vezes pelo celular fica naquela pagina de aguarde... se eu percebo que está demorando muito, recarrego a pagina ou vou para a pagina principal do forum e já entro logado.

link permanente

respondeu Mar 11 '15 às 08:20

hugo2013's gravatar image

hugo2013 ♦
46526018.5k

Não tive nenhum problema em fazer logins.

link permanente

respondeu Mar 11 '15 às 12:31

valeriojunior's gravatar image

valeriojunior ♦
84921048.6k

Para mim normal, uso em tres plataformas diferentes e não encontrei dificuldade

link permanente

respondeu Mar 11 '15 às 17:10

marcmira's gravatar image

marcmira ♦
36356329.6k

Acredito que deve ser algum problema, já que em uma das maquinas que trava pra entrar na tela de "aguarde" eu uso Internet Explorer 9 (não dá pra atualizar pois é pc de trabalho e já viu né...), o que realmente é estranho pois eu conseguia logar e postar normalmente... porém aqui em ksa eu só consigo logar depois que eu desabilito o Ghostery, realmente muito estranho.

link permanente

respondeu Mar 11 '15 às 19:17

sk8edm's gravatar image

sk8edm
218231

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,720
×271
×187
×126
×62

pergunta feita: Mar 10 '15 às 22:36

pergunta lida: 1,253 vezes

última alteração: Mar 11 '15 às 19:18