Boa noite, não estou conseguindo conectar através do wifi da minha casa um único site específico. O site "Descomplica" não carrega a página, porem quando utilizo o 3g ele funciona normalmente. Já resetei o modem, reinstalei manualmente o wifi e nada. Alguém me ajude por favor?

perguntou Mar 26 '15 às 01:06

Diegorebello's gravatar image

Diegorebello
1111

editou Mar 26 '15 às 09:18

andreitajai's gravatar image

andreitajai ♦
43465413.7k

Wifi? Deve ser problema de DNS da sua operadora. Você pode usar o OpenDNS para tentar resolver: 208.67.222.222 e 208.67.220.220

link permanente

respondeu Mar 26 '15 às 10:35

callazzans's gravatar image

callazzans ♦
451210.7k

editou Mar 26 '15 às 10:35

Como faço isso, sou leigo nessas coisa. Poderia passar o passo a passo?

link permanente

respondeu Mar 26 '15 às 10:55

Diegorebello's gravatar image

Diegorebello
1111

Primeiramente, identifique a Marca/Modelo do seu Router/Modem.

callazzans's gravatar image callazzans ♦ (Mar 26 '15 às 12:51)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,161
×196
×59

pergunta feita: Mar 26 '15 às 01:06

pergunta lida: 2,471 vezes

última alteração: Mar 26 '15 às 12:51