A luz azul liga como se o monitor fosse inicializar, mas rapidamente para e tenta fazer esse processo de novo como se fosse um loop. Porém, se eu esperar o tempo hipotético necessário para a proteção de tela aparecer e depois clicar em qualquer tecla, a tela aparece.

É um problema estranho, não é igual aos outros em que o monitor não liga por problema na memória e etc, já que aparece a tela no monitor, apenas não de primeira. Não sei se fui muito claro, mas por que acontece isso? E já tá na hora de trocar de monitor?

perguntou Apr 06 '15 às 14:20

GuilhermeQ's gravatar image

GuilhermeQ
1111

o cabo do munitor pode está com problema ou no meu caso meu munitor se estiver conctado na entrada hdmi do pc e estive o cabo vga ligada ao monitor mesmo se ter nada ligado ao vga acontece isso mais não liga no meu caso deixe sua duvida mais detalhada no http://forum.techtudo.com.br

link permanente

respondeu Apr 07 '15 às 11:20

tecadvanced's gravatar image

tecadvanced
(suspenso)

editou Apr 07 '15 às 11:27

marcmira's gravatar image

marcmira ♦
36356430.9k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,890
×844
×457
×325

pergunta feita: Apr 06 '15 às 14:20

pergunta lida: 1,049 vezes

última alteração: Apr 07 '15 às 11:27