Boa tarde, galera, preciso muito de uma luz aqui. Meu notebook, um Sony Vaio Core i3, Windows 7, 500GB de HD e 5GB de RAM, ficou cerca de três meses na assistência pra arrumar um problema no culler. Parece que estragou e saiu do lugar, ele ligava, fazia um barulhão no culler e desligava sozinho. Ok. Ontem peguei o computador, liguei, de primeira tudo certo, apenas um pouco lento como já estava antes. Quando comecei a abrir programas pra atualizar (antivírus, navegador), subiu uma notificação do Dropbox dizendo que havia um erro no disco C, depois o computador travou, ficou extremamente lento e desligou. Quando liguei de novo, ele não deu nem aquela tela de que o Windows não tinha sido encerrado corretamente. Loguei, na tela de boas vindas ainda ele deu um erro dizendo que tinha acontecido um erro ao fazer logon no grupo diretiva, algo assim, e em seguida desligou. Repeti várias vezes, e sempre na tela de boas vindas eu logava e ele desligava, sem nem dar aviso de erro. Liguei no modo de segurança, foi tranquilamente. Rodei antivírus, CCleaner, Spybot, abri uma central de Rescue da Vaio, ele verificou o HD e a CPU e não acusou NADA. Ok. Hoje de manhã liguei de novo, no modo normal, foi tranquilo, funciona numa boa, até eu abrir o navegador. Usava o Chrome, cheguei a desinstalar e instalar de novo. Tentei instalar o Safari. Mas é só eu abrir qualquer navegador que ele trava TUDO, fica muito lento e desliga de novo. Não faço ideia do que pode ser e só posso levar de novo na assistência no final da semana. Me ajudem por favor!

perguntou Apr 13 '15 às 14:39

vicks08's gravatar image

vicks08
1121

editou Apr 13 '15 às 19:20

raissadelphim's gravatar image

raissadelphim ♦♦
4715720

Se o problema não existia antes de ir para a assistência, ela tem a obrigação legal de resolver.

link permanente

respondeu Apr 13 '15 às 18:24

callazzans's gravatar image

callazzans ♦
451210.7k

Olá vicks08.

Este problema pode ter sido causado por causa do cooler ter parado e superaquecido seu HD. Uma boa seria você usar um programa de diagnóstico, a Sony tem um para os notebooks da VAIO no link abaixo, leia e siga as instruções: http://esupport.sony.com/BR/p/swu-download.pl?mdl=VPCYB15ABS&upd_id=6352&os_group_id=5. Você também pode usar um programa de diagnóstico para seu HD como o HD Tune: http://www.hdtune.com/.

Caso seja um problema de software, o bom seria iniciar seu notebook com um "Boot Clean" do Windows e ir habilitando os programas um por um até achar qual esta dando defeito ou conflito. Para fazer isso segue as instruções abaixo:

Executar um Clean Boot em seu PC: Obs: Algumas variações podem acontecer dependendo do Windows que estiver instalado em seu PC.

  1. Pressione a tecla Windows + R para abrir a janela Executar. Ou Menu Iniciar > Todos os Programas > Acessórios > Executar.
  2. No campo "Abrir:" digite: msconfig
  3. Quando terminar de digitar, clique no botão OK ou aperte [Enter]. Você irá ver a janela "Configuração do Sistema" com várias abas.
  4. Clique na aba "Geral", se não estiver selecionada.
  5. Escolha a opção "Inicialização Seletiva".
  6. Desmarque a caixa "Carregar itens de inicialização".
  7. Abra a aba "Serviços".
  8. Marque a caixa "Ocultar todos os serviços Microsoft" que está na na parte inferior esquerdo da aba.
  9. Clique no botão "Desativar tudo", depois clique em OK.
  10. Depois aparecerá uma janela pedindo reinicialização, para finalizar clique no botão "Reiniciar".

Uma vez feito isso, a cada reinicialização acrescente um programa que foi anteriormente desativado até achar qual esta dando problema, já aviso que esse é um processo demorado.

Depois poste os resultados aqui para sabermos o que estava errado.

Abraço.

link permanente

respondeu Apr 14 '15 às 03:03

wd_luftvanship's gravatar image

wd_luftvanship
15807

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×420
×295
×155
×130

pergunta feita: Apr 13 '15 às 14:39

pergunta lida: 8,694 vezes

última alteração: Apr 14 '15 às 03:03