Fala galera! Atualizei meu SO do s4 (i9505) para a versão lollipop 5.0 Algumas horas depois da atualização, ao ligar o wifi, meu celular entrou em um looping no qual ele reinicia e, 10s após a inicialização, reinicia novamente. Nesse gap de 10s,pensei em desativar o wifi pra ver se o problema era com ele e, pra minha surpresa, o looping parou. O problema é que, no momento que ativo o wifi, esse looping recomeça. Não queria restaurar a configuração do celular. Alguém tem alguma sugestão para consertá-lo sem rebootar o sistema?

Abraços!

perguntou Apr 14 '15 às 09:55

lucascruzuff's gravatar image

lucascruzuff
11

editou Apr 14 '15 às 15:34

raissadelphim's gravatar image

raissadelphim ♦♦
4715720

Normalmente sempre é bom após atualizar o sistema dar um reset de fabrica. Acho que não custa tentar isso, pois não vejo outra alternativa, fora levar na assistência técnica.

link permanente

respondeu Apr 14 '15 às 10:16

Rick_Poldo's gravatar image

Rick_Poldo
3037588.8k

O S4 tem inúmeros problemas. Tenta a assistência técnica! Uma amiga minha tem e o dela sempre desligava por falta de bateria ela instalou o app da PSafe para ajudar a ficar carregado por mais tempo.

link permanente

respondeu Apr 14 '15 às 16:37

CeciNobrega's gravatar image

CeciNobrega
1138

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,593
×436
×130
×53

pergunta feita: Apr 14 '15 às 09:55

pergunta lida: 8,437 vezes

última alteração: Apr 14 '15 às 16:37