Seguiinte, pedi a internet da vivo com wi-fi e me mandaram um modem sem wi-fi -_- , recentemente comprei um modem com wi-fi da vivo, ele é usado e não veio com nenhum manual , o problema é quando eu instalo, a luz do ADSL não acende e nem aparece o modem no meu noot, me ajudem poor favor =(

perguntou May 01 '15 às 00:08

EvyDixon's gravatar image

EvyDixon
1121

editou May 04 '15 às 20:01

raissadelphim's gravatar image

raissadelphim ♦♦
4715710

Você vai precisar fazer as configurações para conexão com a Vivo, procure no Google por VCI da Vivo.

link permanente

respondeu May 03 '15 às 21:04

callazzans's gravatar image

callazzans ♦
451210.7k

Então, o problema é que o meu noot não reconhece o roteador, fica escrito que não tem um IP válido e que o cabo n esta ligado, o cabo esta ligado siim, mais agora o IP eu não faço ideia pq ta assim =(

EvyDixon's gravatar image EvyDixon (May 05 '15 às 00:33)

Vc tem certeza que esse modem que vc comprou está funcionando? Pode ser que já tenham alterado muita coisa nele, melhor fazer um reset com as configurações de fábrica e começar do zero.

andreitajai's gravatar image andreitajai ♦ (May 05 '15 às 09:20)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×511
×200
×78

pergunta feita: May 01 '15 às 00:08

pergunta lida: 2,080 vezes

última alteração: May 05 '15 às 09:20