Comprei um repetidor de sinal TP-WA850RE TP-LINK, mas o aparelho só fica piscando e não reconhece o Wi-Fi.

Meu modem é o Opticom dslink 485.

O que devo fazer?

perguntou May 13 '15 às 23:13

fabriciomads's gravatar image

fabriciomads
1111

editou May 24 '16 às 18:21

viviwerneck's gravatar image

viviwerneck ♦♦
222428869

Segundo o post do kasei.Shirota:

"Bom eu tenho aqui em casa o Opticon DSLink 485 da GVT e estou utilizando o TPLink TL-WR702N em modo repeater para ampliar o sinal da minha wireless sem problemas.

Apenas configurei o TL-WR702N com o SSID e senha do DSLink, habilitei em modo de repetição de sinal e coloquei em outro comodo. Agora possuo sinal de rede em toda a casa."

link permanente

respondeu May 14 '15 às 08:30

andreitajai's gravatar image

andreitajai ♦
43465413.8k

Se não sair do lugar com a dica do @andreitajai, procure o manual ou o suporte da tplink para auxilio.

att

link permanente

respondeu May 14 '15 às 10:05

marcmira's gravatar image

marcmira ♦
36356431.1k

A maioria desses equipamentos, só conseguem operar nesse modo com a criptografia em WEP ou com a senha em branco, principalmente usando WDS, veja se não é o seu caso.

link permanente

respondeu May 14 '15 às 10:30

callazzans's gravatar image

callazzans ♦
451211.0k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,223
×1,405
×200
×174
×7

pergunta feita: May 13 '15 às 23:13

pergunta lida: 5,545 vezes

última alteração: May 24 '16 às 18:21