A poucos dias formatei meu notebook e instalei o windows 8.1, o som sai normal nos auto falantes do note, mas quando conecto o fone de ouvido não sai nenhum som. Ja tentei instalar vários drives da VIA HD Audio e Reltek e nenhum deu certo, sempre aparece mensagem de erro. Algém pode me ajudar??

perguntou May 15 '15 às 22:14

edivaldo's gravatar image

edivaldo
1111

Qual é o modelo da placa mãe do seu pc?

link permanente

respondeu May 15 '15 às 22:39

andreitajai's gravatar image

andreitajai ♦
43465413.8k

Está conectando a saída correta?

link permanente

respondeu May 16 '15 às 00:53

callazzans's gravatar image

callazzans ♦
451210.7k

Estou com o mesmo problema, mas as vezes eu ligo e o fone funciona normalmente mas as vezes ligo e não funciona, parece ser "temperamento" da máquina? Já tentei atualizar driver, instalei , desinstalei... Tenho o windows 7 e o ubuntu 12 no mesmo notebook e neles tudo funciona, soemnte no windows 8.1 que não. Que coisa, não? o som parece ser a realtek aquelas onbord generica quem vem nas maiorias dos notebook da SIM, positivo. Abraço a todos, grato pela atenção.

link permanente

respondeu Aug 19 '15 às 00:00

efsbio's gravatar image

efsbio
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×301
×225
×18

pergunta feita: May 15 '15 às 22:14

pergunta lida: 2,633 vezes

última alteração: Aug 19 '15 às 00:00