Ola pessoal, o problema é o seguinte: o sistema faz o post, inicia aparentemente de forma normal, mas a tela fica totalmente preta, somente o ponteiro do mouse fica visivel. Alguem ja passou por isso e pode me ajudar?

perguntou May 20 '15 às 11:26

mssgood's gravatar image

mssgood
1619236

Quando isso acontece na maioria das vezes:

  • Cabo: O mais comum é mal contato com cabos VGA, principalmente nos dias mais frios.
  • Defeito no monitor: Que não aguenta mais a resolução usada, por problema interno de estabilização de energia, tente baixar a resolução para VGA para confirmar.
  • Placa de vídeo: Defeito causado pelo uso mesmo, tente usar outra saída de vídeo na placa mãe.
link permanente

respondeu May 20 '15 às 12:28

spicy_question's gravatar image

spicy_question
36425223.0k

Quando iniciar o computador, fique apertando F8 até aparecer um menu. Nele escolha "Modo Seguro".

Se entrar no modo seguro, mande reiniciar o computador para ver se volta ao normal.

link permanente

respondeu May 20 '15 às 13:53

andreitajai's gravatar image

andreitajai ♦
43465413.8k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×359
×191
×114

pergunta feita: May 20 '15 às 11:26

pergunta lida: 759 vezes

última alteração: May 20 '15 às 13:53