Bom, o meu roteador deu um problema há um mês. No meu PC, as páginas não carregavam, aparecia alguma mensagem sobre DNS.

Configurei o ipv4 do PC, e, tudo bem, voltou a funcionar corretamente tudo no PC. Já nos aparelhos Android, a internet não funciona corretamente, dá para enviar mensagens e receber normal mas não baixa fotos nem vídeos do WhatsApp, não carrega as páginas. Às vezes até carrega, mas muito lento. Às vezes roda muito bem e rápido vídeos do YouTube (no Android)

Bom, gente, queria saber o que está acontecendo com o roteador, pois não consigo utilizar a velocidade contratada do modem nos meus aparelhos de celular. No PC, está ok. Já testei em vários dispositivos, e nada. Já resetei, reconfigurei várias vezes o roteador, e nada. Por favor, me ajudem. Não liguei para a operadora, pois acho que o problema é no roteador, e não no modem.

perguntou Jul 03 '15 às 15:12

WellAguiar's gravatar image

WellAguiar
1126

editou Oct 14 '16 às 18:30

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,983
×4,796
×4,518
×3,044
×2,150
×509
×484

pergunta feita: Jul 03 '15 às 15:12

pergunta lida: 1,063 vezes

última alteração: Oct 14 '16 às 18:30