Boa noite. Meu roteador está travado, com todas as luzes, menos a de wifi acesas e não faz nada. já tentei reseta-lo no botão, mas não adiantou.

O que aconteceu:

Peguei ele, conectei o cabo de internet (virtua) nele e liguei. Ele funcionou automaticamente. Eu entrei no IP dele e configurei um nome e senha para a internet e ele também funcionou perfeitamente, com a senha configurada por mim.

No dia seguinte, ao ligar os aparelhos para utilizar a internet, a internet não estava funcionando. Eu entrei no IP dele e a página abriu diferente! Em uma tela onde só tinham duas opções: ou carregar um arquivo de update, ou clicar em reset. Como eu não não sei nem que arquivo é esse, eu cliquei em reset. Ele voltou a funcionar perfeitamente, na hora! E com o nome e senha configurados anteriormente! No dia seguinte, ao ligar o aparelho para utilizar a internet ele estava travado, com todas as luzes acesas, e a luz de wifi apagada. Já tentei reseta-lo e não fuincionou... Alguem pode me ajudar??

perguntou Jul 07 '15 às 00:20

renato_lannes's gravatar image

renato_lannes
1111

Parece que algo está corrompido, entre no site da Cisco e procure o arquivo de Upgrade para o seu equipamento.

link permanente

respondeu Jul 07 '15 às 11:41

callazzans's gravatar image

callazzans ♦
451210.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,816
×2,162
×1,363
×511
×58
×22
×2

pergunta feita: Jul 07 '15 às 00:20

pergunta lida: 2,076 vezes

última alteração: Jul 07 '15 às 11:41