Bom dia Pessoal.

Sou novo no fórum e estou com um problema , digamos que estranho...

Meu computador é um positivo...=[ 1 tb de hd 8 gb Ram (1300mhz) CPU:I5 fonte: CX500

Bem, eu estava utilizando a placa de vídeo on bord. Decidi fazer um upgrade, com a R9-270X.

Formatei a maquina e instalei todos os drivers .

Porem na 3 vez que ele iniciou já apresentou problema, não querendo subir o Windows.

resumindo, fiz a formatação 3 vezes com diversos drivers para a placa de vídeo, porém sempre aparece o mesmo problema.

Será que o Problema é na placa mãe?? ou placa de Vídeo???

e como resolver??

Obs. Quando o Computador estava ligado Consegui jogar perfeitamente com tachas de fps elevadas.

perguntou Jul 07 '15 às 07:50

leandrodaBarboza's gravatar image

leandrodaBarboza
1111

editou Jul 08 '15 às 14:49

raissadelphim's gravatar image

raissadelphim ♦♦
4715720

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,944
×2,210
×2,144

pergunta feita: Jul 07 '15 às 07:50

pergunta lida: 615 vezes

última alteração: Jul 08 '15 às 14:49