Tenho um ultrabook acer com win 8 O som dele parou completamente no icone de som, fica o falante com um X em cima dizendo "nenhum dispositivo de saida de audio está instalado" Fiz todos os procedimentos possiveis, instalei novos drivers, cheguei ao ponto de restaurar aos padroes de fabrica e o som nem se apresentou, porém quando ligo o note via HDMI na TV o som sai normalmente. OBS nem o fone de ouvido funciona e não esta mais na garantia do fabricante DRIVER atual é REALTEK

Pergunta: Minha placa de som se foi??

Desde já muito obrigado e aguardo orientações...

perguntou Jul 09 '15 às 11:10

davieuro2015's gravatar image

davieuro2015
111

Instala o AIDA 64 e verifica qual o modelo correto da sua placa de som, muitos fabricantes colocam drivers errados em seu sites. E instale o drive do chipset correspondente a sua placa mãe, instale ele antes do drive da placa de som.

link permanente

respondeu Jul 10 '15 às 11:23

callazzans's gravatar image

callazzans ♦
451210.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,558
×509
×339
×181
×37
×24

pergunta feita: Jul 09 '15 às 11:10

pergunta lida: 2,265 vezes

última alteração: Jul 10 '15 às 11:23