a alguns dias teve uma queda de energia e a internet parou de funcionar, o cara da assistencia pediu pra configurar o modem e a internet voltou a pegar no notebook conectado por cabo ao roteador, mas a wifi entrava só na whastapp pelo celular, tecnico disse que o roteador estava queimada e comprei outro roteador um multilaser RE 160 mas depois de instalado continua o mesmo problema, no note funciona com o cabo, via wifi não, e no celular somente a whastapp ! alguém pode me ajudar ?

perguntou Jul 13 '15 às 20:24

parreira_deborah's gravatar image

parreira_deborah
1111

tem que reconfigurar esse roteador, veja o manual dele ou o suporte do fabricante e ajuste, para que perceba que não é nada do outro mundo, veja como é feita num roteador de outra marca:

http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2013/05/como-instalar-e-configurar-o-roteador-tp-link-tl-wr740n.html

divirta-se configurando

link permanente

respondeu Jul 13 '15 às 21:11

marcmira's gravatar image

marcmira ♦
36356430.5k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,116
×2,183
×1,379
×440
×85
×22

pergunta feita: Jul 13 '15 às 20:24

pergunta lida: 857 vezes

última alteração: Jul 13 '15 às 21:11