Estou com um problema, onde não consigo conectar em um site especifico de vídeo, abre o site, mas os videos não carregam no notebook (no celular, roda perfeitamente) isso acontece somente aqui na minha casa. Levei na casa de outra pessoa, funcionou normalmente. Já configurei o notebook e reconfigurei o roteador. O QUE FAZER? JA TENTEI DE TUDO, MAS NÃO CONSEGUI RESOLVER ESSE PROBLEMA.**

perguntou Jul 16 '15 às 18:47

becker79's gravatar image

becker79
1111

editou Jul 16 '15 às 22:02

marcmira's gravatar image

marcmira ♦
36356430.5k

detalhe precisamente a sua concepção de "tentar de tudo"

att

link permanente

respondeu Jul 16 '15 às 18:52

marcmira's gravatar image

marcmira ♦
36356430.5k

"tentar de tudo" é apenas uma expressão que usei, (não sei isso faz alguma diferença) tipo: formatar, reconfigurar o reteador.

link permanente

respondeu Jul 16 '15 às 19:27

becker79's gravatar image

becker79
1111

@backer79

Pense no seguinte: voce precisa de ajuda, quanto mais detalhes passar do seu caso, melhor pra ti, as pessoas podem pela sua descrição te sugerir como resolver.

att

marcmira's gravatar image marcmira ♦ (Jul 16 '15 às 22:21)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×633
×355
×222

pergunta feita: Jul 16 '15 às 18:47

pergunta lida: 973 vezes

última alteração: Jul 16 '15 às 22:21