Pessoal,

Depois que instalei o Windows 8 o notebook não inicia o Windows.

Peguei o HD de um computador com Windows 7 e inicializou normalmente. Pensei então que fosse um problema no disco rígido, mas testei em outro notebook e funcionou.

Pesquisei e vi que pode ser alguma configuração da BIOS, porém a versão da BIOS (A12) é a mais atual e a mais chata.

Vou anexar imagens de todas as telas da BIOS, se alguém puder me ajudar.

Link imagens: https://www.dropbox.com/sh/tgzw96ogql6eamz/AAAdFEp-ms7aw3HnRbTDhDY-a?dl=0

perguntou Jul 20 '15 às 13:29

brunikomelo's gravatar image

brunikomelo
1121

editou May 25 '16 às 19:01

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Dê mais detalhes , Mostra a tela onde ele para assim talvez possamos ajuda-lo .

link permanente

respondeu Jul 22 '15 às 17:20

Leoo%20Cesar's gravatar image

Leoo Cesar
36

Não entendi muito bem, mais nova? Chata? A versão da minha é A15 e já tem três anos.

link permanente

respondeu Jul 21 '15 às 23:44

callazzans's gravatar image

callazzans ♦
451210.7k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,034
×926
×276
×24

pergunta feita: Jul 20 '15 às 13:29

pergunta lida: 763 vezes

última alteração: May 25 '16 às 19:01