Bom , tenho um moto g 2 geração a uns 10 meses , e o que ta acontecendo é o seguinte , o wifi funcionava normalmente nele ate algumas semanas atras , parou do nada de pegar normalmente , nao consigor visualizar snaps , instagram demora de mais pra carregar fotos , e o facebook nem abre os posts , e isso é so no meu celular e no meu wifi(em outros pontos de acessos eu consigo utilizar normalmente , e no 3g tambem). Eu pesquisei bastante na net e descobri que o problema podia ta no meu modem um Arris tg862 da NET , em alguns tutoriais me aconselharam a mudar uma config do modem para modo bridge(?) fiz isso e resolveu o problema no meu celular , mais ai ninguem mais de casa conseguia usar o wifi kkkkk . Alguem pode me ajudar? :'(

perguntou Jul 23 '15 às 22:53

Loongoo's gravatar image

Loongoo
1111

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,224
×375
×13

pergunta feita: Jul 23 '15 às 22:53

pergunta lida: 702 vezes

última alteração: Jul 23 '15 às 22:53