Olá,

Estou tendo alguns problemas recentemente com a minha conexão de internet. Tentei de tudo, mas não consigo achar a solução.

Minha conexão wireless funciona normalmente, mas quando conecto o cabo fico conectado cerca de 1 minuto e a internet cai, se eu desativar o adaptador e ativar novamente, volta por mais cerca de 1 minuto e cai novamente.

Olhei nos eventos do Windows e o único erro redundante e que aparece aponta que alguns aplicativos pararam de responder pois nenhum servidor DNS configurado respondeu. O aplicativo varia entre Skype, No-Ip, Google Chrome, etc., mas já coloquei diversos DNS, até automático e o problema persiste.

Acredito não ser este o problema, mas atualizei recentemente para o Windows 10, sem nenhum erro na instalação, e o problema começou cerca de uma semana depois.

Alguma ideia?

perguntou Aug 04 '15 às 19:00

dods_8's gravatar image

dods_8
221

editou Jul 20 '16 às 19:38

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

de uma lida nesse topico, em casos semelhantes ele tem ajudado muito.

http://forum.techtudo.com.br/perguntas/150095/seu-smartphone-nao-conecta-a-rede-wireless-leia-aqui

att

link permanente

respondeu Aug 04 '15 às 20:53

marcmira's gravatar image

marcmira ♦
36356329.8k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,034
×2,145
×2,020
×1,349
×967
×842
×327
×98

pergunta feita: Aug 04 '15 às 19:00

pergunta lida: 2,238 vezes

última alteração: Jul 20 '16 às 19:38