Boa noite, instalei o Windows 10 no meu computador, porém, fiquei sem som. Em "dispositivos de reprodução" a mensagem que aparece é que não há dispositivos de áudio instalados, porém, o som funcionava muito bem antes da instalação do W10.

Na Microsoft Comunity, muitos usuários estão reportando o mesmo problema.

perguntou Aug 08 '15 às 23:45

rosa20526_speranza's gravatar image

rosa20526_speranza
2221

editou May 13 '16 às 13:57

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Oi, @rosa20526_speranza, pode ser que atualizar o driver resolva seu problema. Nessa matéria do TechTudo eles explicam como resolver, comigo funcionou. Tive o mesmo problema que você :(

http://www.techtudo.com.br/dicas-e-tutoriais/noticia/2015/09/windows-10-sem-som-update-deixou-seu-pc-mudo-saiba-resolver.html

link permanente

respondeu May 13 '16 às 13:59

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,746
×2,008
×1,068
×668
×543
×487
×325
×144
×31

pergunta feita: Aug 08 '15 às 23:45

pergunta lida: 2,603 vezes

última alteração: May 13 '16 às 13:59