Olá, tenho o Moto E, e recentemente, ao tirar foto, a mesma sai preta e não a imagem tirada. (Somente quando tiro a foto pelo whatsapp, sai normal) Alguém teve esse problema? Como ajustaram? Agradeço desde já!

perguntou Aug 20 '15 às 13:47

yukihara's gravatar image

yukihara
1111

editou Aug 20 '15 às 16:35

TainahTavares's gravatar image

TainahTavares ♦♦
1313744

tentou formata ?? você baixou camera externa? ou seja camera que nãos seja original de fabrica

link permanente

respondeu Aug 20 '15 às 15:31

codinomeJAPA's gravatar image

codinomeJAPA
3845521.2k

Você pode limpar o cache do Apk "Camera", caso não funcione tente resetar o aparelho(não esqueça de fazer um backup antes), se persistir o erro é melhor levar na assistência tecnica.

link permanente

respondeu Aug 20 '15 às 15:43

Rick_Poldo's gravatar image

Rick_Poldo
3037588.7k

Cara, se vc não conseguir resolver limpando os dados da camera ou cache o único jeito é formatar o cel

link permanente

respondeu Aug 21 '15 às 10:20

mari_ooliv's gravatar image

mari_ooliv
471031

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,816
×697
×427
×78

pergunta feita: Aug 20 '15 às 13:47

pergunta lida: 7,441 vezes

última alteração: Aug 21 '15 às 10:20