Meu computador está com problema no áudio, com a seguinte msg "Nenhum dispositivo de áudio instalado", mas o meu headfone está instalado. E quando reinicio o computador, ele volta a funcionar corretamente. O que faço para funcionar sem precisar ficar reiniciando toda vez que entro?

perguntou Aug 20 '15 às 17:28

anonimo989's gravatar image

anonimo989
5641

editou Aug 20 '15 às 17:31

TainahTavares's gravatar image

TainahTavares ♦♦
1313744

é usb ?

se for cara ve se a fonte esta distribuindo corretamente a energia... o meu mouse parava de funciona por isso.

link permanente

respondeu Aug 20 '15 às 18:10

codinomeJAPA's gravatar image

codinomeJAPA
3845521.2k

Esta mensagem significa que está faltando o driver de áudio, abra o Gerenciador de Dispositivo e verifique se algum dispositivo está marcado em amarelo:

alt text

Acesse o site do fabricante da placa mãe ou notebook e procure o driver de áudio especifico para o seu modelo, considerando a versão do Windows.

link permanente

respondeu Aug 20 '15 às 21:14

spicy_question's gravatar image

spicy_question
36425223.9k

editou Aug 20 '15 às 21:17

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,976
×546
×1

pergunta feita: Aug 20 '15 às 17:28

pergunta lida: 830 vezes

última alteração: Aug 20 '15 às 21:17