Tenho um roteador Gothan 150 Mbps GWR - 100. Meu Wi-Fi pegava normal em todos os aparelhos, porém agora todos os Smartphones estão com esse problema: no wifi onde tem o nome da rede fica só "salvo, protegido", e não conecta. Tiro o roteador e modem da tomada e às vezes funciona, mas poucos minutos depois voltar a fica do mesmo jeito. Já tentei basicamente tudo que vi na net e nada...

perguntou Aug 31 '15 às 14:04

Edian%20jr%20berserk's gravatar image

Edian jr berserk
2231

editou Sep 21 '15 às 17:56

TainahTavares's gravatar image

TainahTavares ♦♦
1313744

pelo que você falou provavelmente já tentou deletar a rede no celular e conectar de novo?

uma vez aconteceu comigo e o problema era que o dns do roteador não estava gerando ips corretamente por isso o celular não conseguia conectar

link permanente

respondeu Sep 04 '15 às 19:37

julio_andrade88's gravatar image

julio_andrade88
115141

Tente desconectar e conectar novamente ao celular. ....Se não der certo e melhor mudar a marca do roteador. ...Boa sorte com o seu caso

link permanente

respondeu Sep 05 '15 às 18:38

tete%20araujo%203038's gravatar image

tete araujo 3038
23252986

nada da certo.

link permanente

respondeu Sep 21 '15 às 15:41

Edian%20jr%20berserk's gravatar image

Edian jr berserk
2231

ta desse jeito, roteado no modem e um pc conectado no roteado via cabo. tava prestando atenção e vir que sempre aparece uma triangulo com o sinal de interrogação no canto onde monstra que o cabo ta conectado. ele so pisca aparece muito rápido e some, ai todos os aparelhos que estão conectado via wifi aparece SALVO, PROTEGIDO. e no pc a net continua de boa.

link permanente

respondeu Sep 21 '15 às 15:53

Edian%20jr%20berserk's gravatar image

Edian jr berserk
2231

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,816
×2,164
×200
×12
×7

pergunta feita: Aug 31 '15 às 14:04

pergunta lida: 36,703 vezes

última alteração: Sep 21 '15 às 17:56