Pessoal antes de tudo obrigado! estou com o seguinte problema, instalei o WIN8 na minha maquina por conta de tempestades perdi meu modem e tive de trocar o mesmo... instalei o novo modem conectei a internet, tudo funciona normal... porem resolvi instalar meu antigo roteador que é um netgear wgr614v9 porem ao colocar o cd e pedir para a instalação começar aparece a seguinte msg


" Adaptador de problemas da Network " O adaptador da network deste computador nao esta respondendo.

Voce tem que usar o Assistente de Instalacao em um computador com o adaptador da Ethernet funcionando.

Clique Saia para sair do Assistente de Instalacao.

Antes de passar para o win8 tudo corria normalmente na instalação e agora com esse problema, tentei fazer a configuração manual tambem porem sem sucesso ao digitar o endereço e ir na assistente de instalação coloco meu endereço de provedor porem ao atualizar os dados ele volta a pagina anterior e nao procede a instalação, por favor pessoal ajuda ai !

perguntou Aug 24 '12 às 12:39

roney_ideiasnacloud's gravatar image

roney_ideiasnacloud
1111

editou Jan 29 '13 às 12:42

renandayube's gravatar image

renandayube ♦♦
2123301.5k

Amigo, estou com o mesmo problema! Por favor, precisamos de ajuda!

link permanente

respondeu Jan 29 '13 às 11:58

Luiz%20Felipe%20Modenez's gravatar image

Luiz Felipe Modenez
1

Rapaz, seguinte, fiz à maneira lusitana, porém funcionou: 1 Configure o router da mesma forma com o cd de instalação, porém em um micro com sistema operacional que não seja W8 2 Após configurado, desligue tudo e conecte o cabo da internet no pc com W8 instalado 3 Pronto, já está com a base do router instalada no pc base W8.

Espero que dê certo aí também, abraço Felipe

link permanente

respondeu Jan 29 '13 às 13:41

Luiz%20Felipe%20Modenez's gravatar image

Luiz Felipe Modenez
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,205
×1,422
×529
×46
×5

pergunta feita: Aug 24 '12 às 12:39

pergunta lida: 5,280 vezes

última alteração: Jan 29 '13 às 13:41