Boa tarde.

Estou com um problema no meu roteador (D-Link 2640b), eu o resetei ontem a noite, e a internet no meu celular (Moto G Primeira Geração) parou de funcionar, ela conecta no wifi normalmente, porém não funciona no celular (O icone do Wifi fica Laranja). Creio eu, que o problema não é só no dispositivo, pois um outro amigo (Moto G Segunda geração) também não estava conseguindo utilizar meu wifi. Quando tento abrir alguma pagina no navegador do celular, aparece o erro DNS_PROBE_FINISHED_NO_INTERNET.

OBS : Internet no computador está normal, apenas no celular não está conectando. OBS2: Já alterei o DNS do roteador para um publico (8.8.8.8 / 8.8.4.4), mas ainda assim a internet continua sem funcionar no Celular.

Resumo : Wifi conecta no Celular, mas não funciona NADA na internet.

Gostaria de pedir a ajuda de vocês, pois o suporte da minha operadora de Internet é horrivel, e demoraria dias para resolverem meu problema.

perguntou Sep 05 '15 às 15:53

pcatossi's gravatar image

pcatossi
1111

Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,103
×2,178
×871
×520

pergunta feita: Sep 05 '15 às 15:53

pergunta lida: 2,357 vezes

última alteração: Sep 05 '15 às 15:53