Olá,

Estou com muita dor de cabeça com esse problema. Há mais de um mês que vem acontecendo e tem momentos que ocorre 10 vezes seguidas em um curto espaço de tempo.

Tenho que usar a opção "Solucionar Problemas", no ícone de Wi-Fi, para resolver, e o estranho é que somente acontece no meu notebook aqui da rede. Já procurei pela internet como resolver definitivamente esse problema e não obtive resultado.

Tentei algumas soluções como: no Prompt de Comando colocar os comandos IPCONFIG/RELEASE até o NETSH WINHTTP RESET PROXY, vi em outro lugar também para criar um arquivo DWORD (32 bits), nomeado de DhcpConnEnableBcastFlagToggle como valor 1 hexadecimal em uma das pastas em SYSTEM/.../INTERFACES, no Editor do Registro.

Tentei configurar meu notebook para um IP Fixo (mas não sei se fiz direito) e também nada.

Uso um roteador TP-LINK TL-WR740N, modem Cisco 2100 e Net Virtua. Se alguém puder me ajudar com esse problema, agradeço, pois já está ficando chato demais.

Obrigado.

perguntou Sep 05 '15 às 16:50

Brunohunter's gravatar image

Brunohunter
11311

editou Nov 07 '16 às 16:49

viviwerneck's gravatar image

viviwerneck ♦♦
222428869

Já tentei e essa de clonar o MAC address não funcionou também. O gateway padrão poderia estar tendo conflito com o modem ou algo relacionado ?

link permanente

respondeu Sep 06 '15 às 18:26

Brunohunter's gravatar image

Brunohunter
11311

ja tentou algo mais simples, como resetar e refazer a configuração do roteador?

se nao me engano em conexão net tem que habilitar para clonar o mac adress.

att

link permanente

respondeu Sep 05 '15 às 19:29

marcmira's gravatar image

marcmira ♦
36356431.0k

Já tentei e essa de clonar o MAC address não funcionou também. O gateway padrão poderia estar tendo conflito com o modem ou algo relacionado

Brunohunter's gravatar image Brunohunter (Sep 09 '15 às 02:07)

Ninguém pode me ajudar ?

link permanente

respondeu Sep 09 '15 às 02:07

Brunohunter's gravatar image

Brunohunter
11311

Estou com o mesmo problema e já tentei de tudo.. mas tudo mesmo... =/ Conseguiu resolver amigo?

link permanente

respondeu Jan 05 '16 às 20:47

symeya's gravatar image

symeya
11

detalha exatamente o tudo que tentou por gentileza...

marcmira's gravatar image marcmira ♦ (Jan 05 '16 às 21:32)

meu pc esta o mesmo Eu tenho antena e toda hora cai a internet, tenho que ir em solucionar problemas e la aparece "Padrao Getway corrigido" tentei varias formas colocar o 8 8 8 8 e 8 8 4 4 nao vai ja fiz o procedimento do prompt, ja resetei o roteador e nada

link permanente

respondeu Jun 30 '17 às 19:45

AcioliUdo's gravatar image

AcioliUdo
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,161
×2,220
×1,403
×502
×449
×25
×20
×10

pergunta feita: Sep 05 '15 às 16:50

pergunta lida: 26,294 vezes

última alteração: Jun 30 '17 às 19:45