olá pessoal! tenho um dual sony xperia Z3, cujo problema é o erro no codigo MMI invalido ou problema de conexão. solicito o codigo correto e mesmo assim aparece a mensagem de erro! desinstalei todos os apps recentes, mas persiste o problema! alguem pode identificar o que é e alguma sugestão?

perguntou Sep 09 '15 às 10:55

luysa_15's gravatar image

luysa_15
11

Geralmente isso é problema da rede e não do aparelho.

link permanente

respondeu Sep 09 '15 às 11:22

callazzans's gravatar image

callazzans ♦
451210.7k

Tenho esse msm aparelho e está acontecendo cmg a 1 mes. Já liguei na operadora. E lá está normal. Nenhum chip q coloco consigo ver meu saldo.

link permanente

respondeu Sep 10 '15 às 03:53

Djonatha%20santos's gravatar image

Djonatha santos
1

Verdade. Na rede não é. Outros aparelhos respondem normal ao mesmo comando.

link permanente

respondeu Sep 10 '15 às 07:55

luysa_15's gravatar image

luysa_15
11

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×550
×22
×10
×3

pergunta feita: Sep 09 '15 às 10:55

pergunta lida: 1,501 vezes

última alteração: Sep 10 '15 às 07:55