galera, estou com um Pc que ao ligar ele demora muito para aparecer a imagem no monitor, e já demora muito e quando aparece algo no monitor aparece essa mensagem

"EFI Shell version 2.00 [8589939252.22136] Current running mode 1.1.2 Device mapping table blk0 : BlockDevice - Alias ( null) Acpi(PNP0A03)/Pci(1f|2)/Sata(5,0,0)

Press ESC in 1 seconds to skip Startup.nsh, any other key to continue. Shell>"

com algumas palavras e amarelo alguém ai poderia me ajudar com esse problema?

perguntou Sep 11 '15 às 02:25

Ailton_SSousa's gravatar image

Ailton_SSousa
29931

RETIRE A BATERIA DO SEU PC "NA PLACA MÃE"

alt text

ESPERE 1 MINUTO, COLOQUE NOVAMENTE E OLHE SE RESOLVEU. JÁ ACONTECEU COMIGO, FOI ASSIM QUE EU CONSEGUI RESOLVER.

ATT

link permanente

respondeu Sep 11 '15 às 09:34

mstark2001_2014's gravatar image

mstark2001_2014
7986986.4k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,781
×306
×130
×16
×1

pergunta feita: Sep 11 '15 às 02:25

pergunta lida: 2,150 vezes

última alteração: Sep 11 '15 às 09:34