Volta e meia quando vou clicar em algum link na internet o Google Chrome abre uma propaganda que inicialmente vai para um site com domínio de nome oxybe e entao redireciona para uma propaganda da aliexpress (que talvez seja um pagina falsa). Não é Vírus pois isso acontece tambem no meu trabalho. Acredito que esteja associado ao Chrome. Deve ser alguma extensão oculta. Se alguem souber como me livro disso agradeço.

perguntou Sep 16 '15 às 16:12

jhuan_pro's gravatar image

jhuan_pro
21

Eu de novo. Acho que resolvi o problema. Abri o firefox e o usei um tempo. Percebi que o problema não acontecia com aquele navegador. Então decidi desinstalar o chrome e depois baixá-lo novamente. Parece que funcionou porque até agora não abriu mais propaganda.

link permanente

respondeu Sep 17 '15 às 11:10

Gaius%20Black's gravatar image

Gaius Black
1126

Estou com o mesmo problema. O estranho é que essa coisa se manifestou no mesmo dia tanto no meu pc como no meu notebook. Já passei anti vírus, anti malware, anti spam e anti escambau, mas nada resolveu. Alguém nos mostre uma luz.

link permanente

respondeu Sep 17 '15 às 10:33

Gaius%20Black's gravatar image

Gaius Black
1126

Obrigado Galius, vou tentar quando chegar em casa. Mas vc desinstalou tanto no PC quanto no Note?

link permanente

respondeu Sep 17 '15 às 11:55

jhuan_pro's gravatar image

jhuan_pro
21

Jhuan_pro Por enquanto apenas no PC. Ainda não liguei o not hoje. Mas parece que realmente instalar o chrome novamente resolveu o problema.

link permanente

respondeu Sep 17 '15 às 12:46

Gaius%20Black's gravatar image

Gaius Black
1126

Mesmo problema aqui.... mesma pagina oxybe abrindo toda hora e levando a alguma propaganda etc... alguem conseguiu matar esse problema? abco

link permanente

respondeu Sep 21 '15 às 10:30

cs_2013_6's gravatar image

cs_2013_6
1

Olá galera! Estou com o mesmo problema e pior, em cada site dá pra ver pela barra de status que são baixados vários componentes de sites muito escrotos como n131adserv.com, n82adshostnet.com e por aí vai... até agora, já executei anti-virus, já desinstalei e re-instalei o chrome várias vezes e nada...

link permanente

respondeu Oct 31 '15 às 13:03

ponce_kadunews's gravatar image

ponce_kadunews
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×274
×62
×40
×34
×16

pergunta feita: Sep 16 '15 às 16:12

pergunta lida: 9,040 vezes

última alteração: Oct 31 '15 às 13:31