Bom, eu tenho um wifi aqui em casa e ele funciona normal com todas as luzes lá no modem... Só que depois de um tempo ele começou a dar um problema nos celulares aqui em casa, só nos celulares, e não consigo navegar na internet pelo celular. O que eu faço? Me ajudem pf

perguntou Sep 21 '15 às 12:44

JoaoVictorlkl's gravatar image

JoaoVictorlkl
11426

Pode informar o modelo do aparelho?

link permanente

respondeu Sep 21 '15 às 13:43

Tyagho's gravatar image

Tyagho
11336

Lumia 520 e XPeria da minha irmã , os 2 não navegam na internet

link permanente

respondeu Sep 21 '15 às 13:56

JoaoVictorlkl's gravatar image

JoaoVictorlkl
11426

problema resolvido , acessei um blog e consegui mudar , foi problema de DNS , usei do google e funcionou.

link permanente

respondeu Sep 21 '15 às 14:04

JoaoVictorlkl's gravatar image

JoaoVictorlkl
11426

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,835
×2,166
×17

pergunta feita: Sep 21 '15 às 12:44

pergunta lida: 845 vezes

última alteração: Sep 21 '15 às 14:04