Moto E xt1022 desligou e ligou mas agora não liga wi-fi ou conecta os chips .. já os retirei .. já tentei hard reset e nada .. alguém me ajuda?

perguntou Sep 25 '15 às 21:53

Ingrid_Manfrin's gravatar image

Ingrid_Manfrin
111

meu amigo, ja olhou se o modo aviao esta ligado? no meu cel lg, quando ativa o modo aviao ele desativa todas as redes sem fio, dentre eles, rede movel do chip, wifi, nfc,bluetooth, rede o chip, e provavelmente outra que nao me lebre agora, o modo aviao e tipo um 'nao incomode'

link permanente

respondeu Sep 26 '15 às 14:46

Yume_Ssan's gravatar image

Yume_Ssan
11565

O meu também está assim socorro alguém me ajuda ja fiz de tudo E não está ligado o WiFi nem a rede

link permanente

respondeu Oct 22 '15 às 20:46

Lucianalora123's gravatar image

Lucianalora123
11

editou Oct 22 '15 às 20:47

detalha o que ja fez pra ter o que te sugerir.

marcmira's gravatar image marcmira ♦ (Oct 22 '15 às 20:54)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,850
×1,757
×78

pergunta feita: Sep 25 '15 às 21:53

pergunta lida: 3,069 vezes

última alteração: Oct 22 '15 às 20:54