Prezados boa noite. Antes de tudo, agradeço qualquer pessoa que deseje me ajudar pois já estou ficando doido. Eu tinha um modem TPLINK TD-W8961ND e funcionava na minha internet de 10 MB da OI velox normalmente. Resolvi comprar outro modem um Linksys X1000. Até aí tudo de boa. Porem ao configurar o modem ele não passa de 3MB de velocidade... Se eu colocar o outro modem (antigo) TPLINK bate até 11MB tranquilamente. Estou desesperado pelo investimento que fiz e não consigo fazer os 10MB da oi funcionar nesse modem!!!!

perguntou Sep 25 '15 às 22:20

rafael_anjos_2013's gravatar image

rafael_anjos_2013
1111

editou Oct 01 '15 às 22:39

marcmira's gravatar image

marcmira ♦
36356431.1k

Editado pela moderacao

link permanente

respondeu Sep 25 '15 às 23:34

rafael_anjos_2013's gravatar image

rafael_anjos_2013
1111

editou Sep 25 '15 às 23:40

marcmira's gravatar image

marcmira ♦
36356431.1k

Tenha paciência

marcmira's gravatar image marcmira ♦ (Sep 25 '15 às 23:43)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×131
×22
×17

pergunta feita: Sep 25 '15 às 22:20

pergunta lida: 911 vezes

última alteração: Oct 01 '15 às 22:39