Boa tarde amigos, necessito muito da ajuda de vocês.

Bem, eu tenho uma TV Samsung (UN40ES6500) e o Wi-Fi parou de funcionar, vi um vídeo explicativo dando dica de como resolver. Entrei no "modo de serviço" (nude+182+Power) e fiz a alteração, só que alterei por acidente algo mais e para tentar resolver fiz o "Format Rest" pensando que voltaria a configuração de fábrica, mas bagunçou tudo. A imagem da TV aberta ficou escura e não tem como voltar ao que era. A assistência desconhece um procedimento para resolver o problema, e ainda fica fora da minha cidade. Bem, tem alguém que pode me enviar fotos da configuração para eu poder configurar minha TV.

wagnerfreire@hotmail.com

Desde já, fico bastante agradecido.

perguntou Oct 15 '15 às 14:49

WagnerFreire's gravatar image

WagnerFreire
111

editou May 18 '16 às 13:26

viviwerneck's gravatar image

viviwerneck ♦♦
222428864

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,523
×1,145
×333
×231
×154
×117
×29
×18

pergunta feita: Oct 15 '15 às 14:49

pergunta lida: 8,558 vezes

última alteração: May 18 '16 às 13:50