Pessoal, boa noite: Tenho um iMac 21,5"Mid 2011 Intel i5 com 24 GB de Ram. Instalei há meses atrás um SSD por baixo do drive óptico mantendo o HD original. Depois instalei o Yosemite nele partir de um clone do HD, formatei o HD original em duas partições, uma para back-up do SSD via o Carbon Copy Cloner e outra apenas para armazenamento. Pensa um cara feliz com um iMac voando baixo, tudo 100%. Até que veio o El Capitan. Começou pelo nome, que achei uma "m...". Mas tudo bem, como sempre atualizo o sistema, fui em frente e atualizei para o El Capitan no mesmo dia do lançamento. Instalação normal por cima do Yosemite via App Store. Tudo correu 100%, iMac funcionou corretamente, tudo sem nenhum problema....até HOJE. Como estava chovendo muito aqui no Sul deixei ele desligado por uns dois dias, inclusive da tomada. (ele está ligado a um nobreak da Eaton). Hoje, quando cheguei do trabalho agora a noite, liguei ele e começou o problema... logo que apertei o botão de ligar atrás, imediatamente a ventoinha começou a girar em rotação máxima, saindo vento forte por cima do chassi (logo, é a ventoinha da CPU). Tentei desligar e ligar novamente e nada, tudo da mesma forma. Desinstalei a Temperature Gauge, pois ele não havia iniciado...e nada. O mais estranho é que funcionou normal após a atualização sem qualquer problema. E hoje, ao ligar, sem nenhuma instação de programa novo, começou a girar assim na velocidade máxima. No MONITOR de ATIVIDADES a CPU está em "marcha lenta", nem 30%, ou seja, nenhum aplicativo ou processo forçando a CPU a trabalhar e, consequentemente, esquentando. Parece estar girando ao máximo sozinho. Será que tem alguma coisa a ver com o SSD?? Mas antes não tinha e eu nem removi o HD original. O que vocês sugerem que eu faça?

Em tempo, estou escrevendo do meu Macbook Pro Mid 2011, também com SSD que eu instalei, também atualizado para o El CAPITAN, e aqui funcionando tudo perfeito, sem apresentar este problema.

Por favor, qualquer sugestão é bem vinda.

Obrigado. Carlos

perguntou Oct 16 '15 às 22:14

cbsgrillo's gravatar image

cbsgrillo
1126

editou Oct 31 '16 às 11:03

viviwerneck's gravatar image

viviwerneck ♦♦
222428869

Resolvido pessoal...eu redefini o SMC e tudo voltou ao normal...ufa!! Obrigado

cbsgrillo's gravatar image cbsgrillo (Oct 16 '15 às 22:55)
Seja o primeiro a responder a esta pergunta!
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×960
×188
×37
×24
×19
×2

pergunta feita: Oct 16 '15 às 22:14

pergunta lida: 1,763 vezes

última alteração: Oct 31 '16 às 11:03