Boa tarde! Uso internet da "OI" com um modem Sagemcom (que era da GVT e, foi reconfigurado)! Minha internet parou de funcionar de-repente liguei pra operadora, inseri DNS manual e a internet voltou mas o wi fi não ! Só que no smartphone (Samsung J7) aparece a torre do wi fi, informa que está conectado, a intensidade do sinal aparece "Muito forte(54Mbps)", o whatsapp funciona, mas não baixa vídeos, só conversa ! A internet no celular não funciona dá erro de conexão, alguns jogos que tenho no celular também não funcionam ! Alguém poderia me ajudar ?

perguntou Nov 12 '15 às 14:04

Agnatus's gravatar image

Agnatus
1111

editou Oct 10 '16 às 14:28

viviwerneck's gravatar image

viviwerneck ♦♦
222428839

Bom dia. Tente reiniciar o modem do wi fi e o aparelho. Outra dica, se funcionava pode ser alguma imcompatibilidade com algum app instalado, desinstar os ultimos app e retire o cartao de memoria,caso persista pode ser um bug do os, sendo necessário uma atualização da Samsung p corrigir. Tenho um J7 com problemas de queda de conexão do wi fi devido erro do sistema operacional,onde so resolve com atualização do lollipop

link permanente

respondeu Nov 20 '15 às 12:17

fernando337535's gravatar image

fernando337535
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,067
×2,161
×978
×511
×232

pergunta feita: Nov 12 '15 às 14:04

pergunta lida: 4,936 vezes

última alteração: Oct 10 '16 às 14:28