Meu aparelho iPhone 5s não está carregando somente na minha residência, o teste foi realizado em várias tomadas, quando conecto o cabo (o cabo é original) ao aparelho ele da sinal que está carregando, porém a % não sai do lugar. Levei o aparelho no local onde eu trabalho e na primeira tomada ele carregou normalmente. Os outros aparelhos da minha casa estão operando normal também, somente o meu celular que não quer carregar.

Alguém já passou por isso?

Obs.: Procurei tópicos com esse assunto, mas não existe, existe um semelhante, mas não houve respostas.

perguntou Nov 25 '15 às 15:15

ig0r_oliveira10's gravatar image

ig0r_oliveira10
566165511

editou Nov 25 '15 às 16:31

Resposta irregular editada

link permanente

respondeu Nov 26 '15 às 19:01

armando55's gravatar image

armando55
1

editou Nov 26 '15 às 19:04

marcmira's gravatar image

marcmira ♦
36356330.2k

Olha.

@armando55

Não pode fazer propaganda no fórum.

marcmira's gravatar image marcmira ♦ (Nov 26 '15 às 19:03)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,433
×458
×291
×119

pergunta feita: Nov 25 '15 às 15:15

pergunta lida: 1,476 vezes

última alteração: Nov 26 '15 às 19:04