Bom dia, alguém poderia me ajudar? Atualizei meu computador para a última versão do Windows. Após a atualização, nos primeiros dias, a internet (Wi-Fi) estava conectando normalmente, mas agora parou. O computador acha a rede, conecta, mas na rede aparece "sem internet".

Obs: todos os outros computadores e celulares estão conectando normalmente pelo Wi-Fi. O meu computador só não conecta nesta rede, em outras ele conecta normalmente. No entanto, se conectar no roteador pelo cabo funciona normalmente.

Alguém já viu isso?

Obrigado.

perguntou Dec 01 '15 às 09:23

Chucknevers's gravatar image

Chucknevers
1126

editou Oct 11 '16 às 17:02

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Olá!

Acho que o vídeo e o tutorial abaixo podem te ajudar ;) Dá só uma olhada

http://www.techtudo.com.br/videos/v/problemas-no-wi-fi-e-possiveis-solucoes/5042551/

link permanente

respondeu Oct 11 '16 às 17:03

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,044
×2,150
×1,352
×967
×505
×484

pergunta feita: Dec 01 '15 às 09:23

pergunta lida: 17,545 vezes

última alteração: Oct 11 '16 às 17:03