Boa Tarde, meu nome é Paulo. Tenho um MOTO G1 e ultimamente ele anda desligando do nada, mesmo com a bateria cheia, e ao tentar religar ele não liga e nem acende o LED. Mais quando coloco pra carregar ele acende e aparece a tela branca com a logo da MOTOROLA e desliga de novo, e fica nesse loop infinito, liga da a tela.. aparece logo da MOTOROLA e desliga.. Será que alguém pode me ajudar?Tô ficando nervoso com isso já, não é de hoje que tá dando esse problema.

perguntou Dec 03 '15 às 14:54

MEGALODON's gravatar image

MEGALODON
1121

editou Dec 03 '15 às 14:56

Não comprem, principalmente o MOTO Z. Desde que comprei o meu, no prazo de 6 meses ele já foi para a assistência técnica 4 vezes e já foram trocadas duas placas principais, sensor de digitais e display. Tremenda de uma bomba. E tenho toda a documentação referente a todos esses procedimentos para comprovar o que digo. Tive que comprar outro celular de outra marca para poder me comunicar. E a assistência técnica fica lotada de gente com problemas mais variados nesses Motorolas. É só comparecer a uma delas e presenciar a insatisfação dos consumidores com essa marca.

link permanente

respondeu Dec 18 '17 às 22:24

silos_eduardo's gravatar image

silos_eduardo
111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,912
×2,874
×2,401
×1,778
×1,763
×873
×487
×240

pergunta feita: Dec 03 '15 às 14:54

pergunta lida: 2,717 vezes

última alteração: Dec 18 '17 às 22:24