Ontem teve uma queda de energia e assim que voltou, todos os aparelhos que se conectam por WIFI, não se conectavam, consegui configurar o DNS, mas somente os notebooks via wifi conseguiram se conectar na internet, os celulares estão conectados na rede, mas não acessam a internet, e nos celulares o sinal de WIFI tem uma exclamação. Como posso resolver esse problema?

perguntou Dec 17 '15 às 13:56

ricardokobayoshi's gravatar image

ricardokobayoshi
1111

E alguma configuração do roteador, eu resetaria e faria novamente a configuração.

link permanente

respondeu Dec 17 '15 às 15:01

marcmira's gravatar image

marcmira ♦
36356329.7k

2 opções;

1º - Esquecer a rede e conectar de novo (pelo celular); 2º - reiniciar o roteador e configurá-lo novamente.

Se nada resolver, nos contate ;)

link permanente

respondeu Dec 17 '15 às 16:39

jesse_jrs's gravatar image

jesse_jrs
111

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×4,745
×3,006
×2,124

pergunta feita: Dec 17 '15 às 13:56

pergunta lida: 576 vezes

última alteração: Dec 17 '15 às 17:18