Reiniciei meu roteador Intelbras wrn 240 slim mais o ip gateway está sendo 192.168.0.1 e no acesso a configuraçao nenhumas das senhas padrao dao certo. Aparece a msg sevidor diz "GoAhead". O que fazer? Agradeço desde ja pela ajuda!

perguntou Jan 10 '16 às 22:53

welington_2016's gravatar image

welington_2016
1111

editou Sep 20 '16 às 19:46

viviwerneck's gravatar image

viviwerneck ♦♦
222428834

Procure no site do fabricante o usuário e senha padrão referente ao seu modelo.

link permanente

respondeu Jan 10 '16 às 23:03

callazzans's gravatar image

callazzans ♦
451210.7k

o usuario e senha padrao do fabricante mais nao funcionam

welington_2016's gravatar image welington_2016 (Jan 10 '16 às 23:10)

Se esta usando o endereço de acesso errado, não irá funcionar mesmo.

callazzans's gravatar image callazzans ♦ (Jan 10 '16 às 23:19)

no ip gateway padrao aparece 192.168.0.1

welington_2016's gravatar image welington_2016 (Jan 10 '16 às 23:23)

O IP do seu roteador é 10.0.0.1!!! Você está em uma subrede! No seu caso, o IP 192.168.0.1 remete ao seu "host" . Para configurar seu roteador, utilize o IP 10.0.0.1. Repito: 10.0.0.1

link permanente

respondeu Jan 10 '16 às 23:04

K_Costa's gravatar image

K_Costa
226

editou Jan 10 '16 às 23:08

Nao carrega Esta página da web não está disponível

ERR_CONNECTION_TIMED_OUT

welington_2016's gravatar image welington_2016 (Jan 10 '16 às 23:28)

Se reiniciar quer dizer desligou e ligou, é sinal que mudaram o IP padrão do roteador!

Para saber o IP, no computador conectado ao roteador via cabo, abra o Prompt de Comando e digite Ipconfig, o Gateway Padrão é o IP do roteador:

alt text

link permanente

respondeu Jan 10 '16 às 23:29

Deepouter's gravatar image

Deepouter
19192611.0k

ok ja fiz isso. pra reiniciar o roteador segurei o botao reset por 10 segundos ate todas os leds ficaram acessa houve a modificaçao do nome da rede para Intelbras

welington_2016's gravatar image welington_2016 (Jan 10 '16 às 23:43)

Ah tá, então voltou ao padrão de fabrica!

Mas você esta conectado via cabo ao roteador, por padrão não é permitido configurar via rede WIFI.

Deepouter's gravatar image Deepouter (Jan 10 '16 às 23:57)

estou conectado via wifi

welington_2016's gravatar image welington_2016 (Jan 11 '16 às 00:06)

Então é isso, tem que ser via cabo!

Deepouter's gravatar image Deepouter (Jan 11 '16 às 00:09)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×1,357
×135
×48
×19

pergunta feita: Jan 10 '16 às 22:53

pergunta lida: 4,817 vezes

última alteração: Sep 20 '16 às 19:46