Primeiro as imagens param de carregar ai as paginas que param já tentei desinstalar o navegador ja tentei usar outro mas nada funciona,já desinstalei o anti-virus e nada também ja vi se era virus também não era e ja ta assim tem uns dois meses.foi quando a velox aqui na minha cidade entrou em manutenção ai quando voltou ficou desse jeito e é só no meu computador os celulares e outros computadores aqui de casa ta tudo funcionando normal.

perguntou Feb 03 '16 às 13:49

GearFrost's gravatar image

GearFrost
1111

editou Jul 27 '16 às 19:02

annakellenbull's gravatar image

annakellenbull ♦♦
711202.7k

sua máquina ja estava instavel e aliada com uma manutenção no serviço nao tem comp precisar aonde está pendendo mais a dificuldade, máquina ou operadora.

Se voce usa wifi ou tem acesso a outro computador, teste com outra maquina e veja se não navega, se ter dificuldade pode ser físico, fiação, modem.

se navegar bem, pode ser algo na máquina,aí vou te sugerir algo mais drástico, voltar um ponto de restauração do sistema operacional numa data que isso não acontecia, no seu windows só pesquisar por esse recurso, e seguir as instruções na tela.

veja se sai do lugar

link permanente

respondeu Feb 03 '16 às 15:00

marcmira's gravatar image

marcmira ♦
36356330.0k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×319
×274
×44
×22

pergunta feita: Feb 03 '16 às 13:49

pergunta lida: 884 vezes

última alteração: Jul 27 '16 às 19:02