=SOMASE('2016'!D1:D1136;"=1";'2016'!B1:B1136)

=SOMASES('2016'!B1:B1136;'2016'!A1:A1136;">=01/02/2016";'2016'!A1:A1136;"<=01/02/2016")

Gostaria de juntar esses 2 critérios em uma mesma celula.

perguntou Feb 18 '16 às 12:15

Wasthing's gravatar image

Wasthing
7710116

Olá, existe um grupo no Facebook que tira dúvidas (gratuitamente) sobre Excel.

Se tiver interesse pode solicitar acesso ao grupo: https://www.facebook.com/groups/fasdoexcel/

link permanente

respondeu Mar 02 '16 às 14:47

rgiraon's gravatar image

rgiraon
226

editou Mar 02 '16 às 14:48

Olá tudo bem,

Como o intervalo da soma é igual nas duas formulas, é só acrescentar o critério da primeira na segunda formula.

=SOMASES('2016'!B1:B1136;'2016'!A1:A1136;">=01/02/2016";'2016'!A1:A1136;"<=01/02/2016";'2016'!D1:D1136;"=1")

link permanente

respondeu Mar 08 '18 às 18:22

siantos10's gravatar image

siantos10
55831

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,366
×172
×33
×23
×21
×13
×13

pergunta feita: Feb 18 '16 às 12:15

pergunta lida: 979 vezes

última alteração: Mar 08 '18 às 18:22