Bom dia pessoal do fórum!

Tenho um notebook Asus S46ca i7, 6gb RAM, 500HD + 24SSD.

Formatei o mesmo e apaguei todas as unidades, em seguida vi um tutorial para instalar o Expresscache para ativar o SSD como cache no Windows, mas a unidade SSD não aparece no Diskpart.

Quando dou o comando "eccmd -info" me aparece o erro "eccmd exited with error 0x10df (4319)"

Alguém sabe como contornar esse erro? Teria que fazer com que o SSD me aparecesse os 24gb, para utilizá-lo com o Expresscache, mas não aparece... Aparece duas unidades, uma de 500gb (HD mecânico) e outra de APENAS 2048kb (não sei se é o SSD).

perguntou Feb 23 '16 às 11:26

viniciuscristovao's gravatar image

viniciuscristovao
2121

Na verdade existe somente um disco hibrido (500GB + 24GB SSD), então na instalação do Windows você tem que ter o driver deste disco num pendrive ou DVD.

Na instalação do Windows carregue o driver nesta tela:

alt text

link permanente

respondeu Feb 23 '16 às 19:25

Deepouter's gravatar image

Deepouter
19192611.3k

eu também estou com este problema

link permanente

respondeu Jun 07 '17 às 07:33

alexe_tecno's gravatar image

alexe_tecno
1

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,833
×956
×802
×717
×185
×182
×25
×11
×10
×5

pergunta feita: Feb 23 '16 às 11:26

pergunta lida: 2,818 vezes

última alteração: Jun 07 '17 às 07:33