Tava assistindo um filme, ai a internet caiu, quando atualizei a pagina simplesmente o audio sumiu! já abri outras páginas, já coloquei musica no note pra tocar, já reiniciei, já desliguei, e não pega mais o som :/ Meu notebook é um dexbook DXI5M8H5-MB40
Já fui em gerenciador de dispositivos, no som e diz que tudo está funcionando perfeitamente!!!
Meu áudio de vídeo é Intel(R)
e tem outros Realtek High Definition Audio.

Alguém sabe o que foi??????

perguntou Mar 08 '16 às 11:43

leti_oliveiraa's gravatar image

leti_oliveiraa
12411

Verifique no Painel de controle no Item SOM, se está habilitado a saída dos alto-falantes:

alt text

link permanente

respondeu Mar 08 '16 às 12:35

Deepouter's gravatar image

Deepouter
19192611.3k

editou Sep 10 '17 às 00:04

Ele tinha voltado a funcionar do nada, e agora parou de novo!!!! como vejo isso?

leti_oliveiraa's gravatar image leti_oliveiraa (Mar 08 '16 às 13:46)

acabei de ohar, está sim.

leti_oliveiraa's gravatar image leti_oliveiraa (Mar 08 '16 às 13:47)

Algumas vezes plugues USB defeituosos criam problemas com o Áudio, retire algum dispositivo USB plugado.

Deepouter's gravatar image Deepouter (Mar 08 '16 às 14:06)
Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,833
×516
×391
×80

pergunta feita: Mar 08 '16 às 11:43

pergunta lida: 24,709 vezes

última alteração: Sep 10 '17 às 00:04