Galera estou com um problema, o meu roteador já vem com wifi ai comprei outro roteador para aumenta o sinal, comprei um roteador, marca Multilaser, modelo 027. Na configuração rápida, eu coloco no ip Dinâmico, para pegar logo o ip do outro roteador, quando termina a configuração, fica sem internet, no meu sistema diz sem internet segura. O que eu faço?

perguntou Mar 10 '16 às 09:20

diegomolc's gravatar image

diegomolc
111

editou Aug 22 '16 às 18:22

viviwerneck's gravatar image

viviwerneck ♦♦
222428839

Oi Diego ,primeiro você tem que falar qual operadora.Se for a Net não precisa configurar o roteador da multilaser é só você colocar a senha wifi.Se for vivo(telefônica ) você tem que configurar em PPPoE.O roteador (modem ) da operadora é muito fraco normalmente é de 150Mbps.O seu roteador não amplifica o sinal pois ele não tem o modo repetidor de wifi.o que você pode fazer é colocar ele num ponto diferente do modem da operadora. Eu não aconselho a comprar da multilaser ,eu prefiro TP-Link ; D-Link e Linksys(cisco ).

link permanente

respondeu Mar 10 '16 às 20:39

seiji2016's gravatar image

seiji2016
10811312

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×3,069
×2,164
×1,363
×1,354
×362
×140
×82
×23

pergunta feita: Mar 10 '16 às 09:20

pergunta lida: 2,127 vezes

última alteração: Aug 22 '16 às 18:22