Bom dia. Estou com o seguinte problema: preciso realizar a troca de um roteador. O wifi funciona corretamente com o roteador antigo. Quando troco o roteador instala normal,e consigo até conectar nele, porém não acessa a rede. No computador quando troco o roteador, aparece uma exclamação e a Internet do pc cai também. Alguém sabe o que poderia ser?

Ps. Já conferi os ips. O modelo do roteador novo é TP-Link

perguntou Mar 12 '16 às 11:50

Douglas%20Nardinho's gravatar image

Douglas Nardinho
1111

Parece problema na configuração da WAN no roteador, verifica o tipo de conexão, algumas operadoras validam o numero do MAC além do usuário/senha.

Liga para a operadora, que mediante algumas perguntas para verificar se você é mesmo o assinante, eles informam tipo de conexão, usuario/senha e até trocam o numero do MAC aceito.

alt text

link permanente

respondeu Mar 12 '16 às 13:00

Deepouter's gravatar image

Deepouter
19192611.3k

Sua resposta
mudar para preview

Siga esta pergunta

Por Email:

Uma vez que você entrar você poderá se inscrever para todas as atualizações aqui

Por RSS:

Respostas

Respostas e Comentários

Markdown Básico

  • *italico* ou __italico__
  • **negrito** or __negrito__
  • link:[texto](http://url.com/ "Qual é a sua dúvida?")
  • imagem?![alt texto](/path/img.jpg "Qual é a sua dúvida?")
  • lista numerada: 1. Foo 2. Bar
  • para adicionar uma quebra de linha basta adicionar dois espaços onde você gostaria que a nova linha estivesse.
  • tags HTML básicas também são suportadas

Tags

×2,177
×1,375
×122

pergunta feita: Mar 12 '16 às 11:50

pergunta lida: 1,380 vezes

última alteração: Mar 12 '16 às 13:00